﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<title>ННТ «10 канал»  &raquo; Оптимизация в Новокузнецке продолжается (сюжет)</title>
<meta name="google-site-verification" content="emxSyAl6d8V_Byz2zhXQMDwu-eaJy9QdmW4jvmvx5b8" />
<meta name='yandex-verification' content='7312add9b53f14cb' />
<meta name='yandex-verification' content='67ae7faf6b412047' />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	


<meta name="spr-verification" content="fe9a43db4014995" />
<meta name="Gogetlinks-verification" content="Проверка Gogetlinks" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/list.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/news_list.css" type="text/css" media="screen" />	
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/string.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/m1.css" type="text/css" media="screen" />	
<link rel="alternate" type="application/rss+xml" title="ННТ «10 канал» RSS Feed" href="http://www.10kanal.ru/feed" />
<link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.10kanal.ru/css/ui.totop.css" />


	

<!-- All in One SEO Pack 2.2.7 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" itemprop="description" content="Бюджет южной столицы Кузбасса в следующем, 2017, году запланирован как профицитный, то есть доходы больше расходов. И вроде хорошо, что в долг жить не" />

<meta name="keywords" itemprop="keywords" content="дети,Новокузнецк,образование,творчество,Все новости" />

<link rel="canonical" href="http://www.10kanal.ru/news/138530.html" />
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.10kanal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.5"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='nextgen_gallery_related_images-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/nextgen_gallery_related_images.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-likes-classic-css'  href='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_classic.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://www.10kanal.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.10kanal.ru/wp-content/plugins/captcha/css/style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.10kanal.ru/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.10kanal.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.10kanal.ru/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.10kanal.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.10kanal.ru/wp-includes/css/dashicons.min.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://www.10kanal.ru/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.10kanal.ru\/photocrati_ajax","wp_home_url":"http:\/\/www.10kanal.ru","wp_site_url":"http:\/\/www.10kanal.ru","wp_root_url":"http:\/\/www.10kanal.ru","wp_plugins_url":"http:\/\/www.10kanal.ru\/wp-content\/plugins","wp_content_url":"http:\/\/www.10kanal.ru\/wp-content","wp_includes_url":"http:\/\/www.10kanal.ru\/wp-includes\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/persist.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/store.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ngg_store.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/ilc-folding/folding.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.js?ver=4.2.5'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.10kanal.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Внимание! Ярмарки в Кемерове и Анжеро-Судженске перенесены!' href='http://www.10kanal.ru/news/138505.html' />
<link rel='next' title='«Боярышника» на прилавках Новокузнецка не обнаружено!' href='http://www.10kanal.ru/news/138534.html' />
<link rel='shortlink' href='http://www.10kanal.ru/?p=138530' />

<!-- This site is using AdRotate v3.10.9 to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px; }
	.g-2 { min-width:10px; max-width:252px; }
	.b-2 { margin:10px; }
	.g-3 { min-width:1px; max-width:234px; }
	.b-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By cforms v11.9 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.10kanal.ru/wp-content/plugins/cforms/styling/minimal.css" />
<script type="text/javascript" src="http://www.10kanal.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<style type="text/css" media="screen"></style><script type="text/javascript">jwplayer.key='gVZJJIShJNjMFWKgKr4MZuIHfjL3Lq821SsWwg==';jwplayer.defaults = { "ph": 2 };</script><!-- <meta name="NextGEN" version="2.0.66.29" /> -->
		
		
		<link rel="stylesheet" href="http://www.10kanal.ru/wp-content/plugins/wp-photo-album/theme/wppa_style.css" type="text/css" media="screen" />
		
		<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px; 
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://www.10kanal.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout"; 
    oTop = "40px"; 
  
    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll"; 
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 138530;</script>

<meta property="og:title" content="Оптимизация в Новокузнецке продолжается (сюжет)"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.10kanal.ru/news/138530.html"/><meta property="og:site_name" content="10 КАНАЛ"/><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@news_10kanal">
<meta name="twitter:title" content="Оптимизация в Новокузнецке продолжается (сюжет)">
<meta name="twitter:description" content="<p>Бюджет южной столицы Кузбасса в следующем, 2017, году  запланирован как профицитный, то есть доходы больше расходов. И вроде хорошо, что в долг жить не придётся. Но есть и минусы, о некоторых в сюжете Александра Пятницкого.

Дворцы …</p>">
<meta name="twitter:url" content="http://www.10kanal.ru/news/138530.html"><meta property="og:image" content="http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4_snapshot_00.13_2016.12.23_10.21.32.jpg"/><meta property="og:image" content="http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4_snapshot_00.13_2016.12.23_10.21.32.jpg"/><link rel="image_src" href="http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4_snapshot_00.13_2016.12.23_10.21.32.jpg" /><meta name="twitter:image" content="http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4_snapshot_00.13_2016.12.23_10.21.32.jpg"/>

<!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>-->
<!--[if lt IE 9]>
  <script type="text/javascript" src="/scripts/excanvas/excanvas.js"></script>
<![endif]-->

<script type="text/javascript" src="/scripts/jquery.liMarquee.js"></script>
<link rel="stylesheet" type="text/css" href="/css/liMarquee.css"/>

<script type="text/javascript" src="/scripts/spinners/spinners.js"></script>
<script type="text/javascript" src="/scripts/lightview/lightview.js"></script>
<link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css"/>
<style>

#header:after {
position:fixed;
height: 20px;
width: 30px;
right:60px;
top:0px;
background:#F00;
padding:4px;
content: "16+";
font-size: 16px;
color: #FFF;
z-index: 9999;
-moz-border-radius: 0px 0px 3px 3px;
-khtml-border-radius: 0px 0px 3px 3px;
-webkit-border-radius: 0px 0px 3px 3px;
border-radius: 0px 0px 3px 3px;
}
</style>

	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>	


<link rel="stylesheet" href="http://www.10kanal.ru/wp-content/themes/10kanal/style.css" type="text/css" media="screen" />	
	
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='nggallery-css'  href='http://www.10kanal.ru/wp-content/ngg_styles/nggallery.css?ver=4.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.css?ver=4.2.5' type='text/css' media='all' />
</head>


	<body leftmargin="0" topmargin="0" marginwidth="0" marginheight="0">


  <DIV id=header>
<DIV class=logo><A href="/"><IMG src="/images/s/10renlogo.png"></A></DIV>
	
	<div id="fast">
 <map name="FAST">
  <area alt="На главную" href="/" shape="rect" coords="0, 0, 22, 23">
  <area alt="Печать" href="javascript:print();" shape="rect" coords="0, 27, 22, 50">
  <area alt="Контакты" href="/contact/" shape="rect" coords="0, 54, 22, 73">
 </map>
 <img border="0" src="/images/s/fast2.gif" usemap="#FAST">
</div>
 


<div class="menu">
<div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b2-%d1%88%d0%b0%d0%bf%d0%ba%d0%b5-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b2-%d1%88%d0%b0%d0%bf%d0%ba%d0%b5" class="menu"><li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="http://www.10kanal.ru/about">О компании</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13570"><a href="http://www.10kanal.ru/category/news">Новости</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://www.10kanal.ru/efir">Эфир</a></li>
<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.10kanal.ru/category/actual">Актуально!</a></li>
<li id="menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30521"><a href="http://www.10kanal.ru/vacansii">Вакансии</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.10kanal.ru/reclama">Рекламодателям</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.10kanal.ru/contact">Контакты</a></li>
<li id="menu-item-132815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132815"><a target="_blank" href="http://telebegun.ru/novokuzneck/stroka-ren-tv">Реклама online</a></li>
<li id="menu-item-109965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109965"><a href="http://www.10kanal.ru/teleprogramma">Телепрограмма «10 канала»</a></li>
</ul></div></div>

 
 </DIV>



<DIV id=mWidth>
<DIV class=bg_body_t>
<DIV class=bg_body_lt>


<TABLE height="100%" cellSpacing=0 cellPadding=0 width="100%" border=0>
<TBODY>
<TR>
<TD vAlign=top width="100%" height="100%">

<DIV id=main>
<TABLE cellSpacing=0 cellPadding=0 width="100%" border=0>
<TBODY>
<TR>
<TD><IMG src="/images/s/w_lt.png"></TD>
<TD bgColor=#ffffff></TD>
<TD><IMG src="/images/s/w_rt.png"></TD></TR>
<TR>
<TD bgColor=#ffffff></TD>
<TD width="100%" bgColor=#ffffff>

<TABLE cellSpacing=0 cellPadding=0 width="100%" border=0>
<TBODY>
<TR>
<TD class=dmenu vAlign=top>
            
<div id=dmenu>
<div class="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-container"><ul id="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8" class="menu"><li id="menu-item-115020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115020"><a href="http://www.10kanal.ru/category/news">Все новости</a>
<ul class="sub-menu">
	<li id="menu-item-115021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115021"><a href="http://www.10kanal.ru/category/news/sport">Cпорт</a></li>
	<li id="menu-item-124206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124206"><a href="http://www.10kanal.ru/category/news/70let">К Дню Победы</a></li>
	<li id="menu-item-127334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127334"><a href="http://www.10kanal.ru/category/news/dsh">День шахтера</a></li>
	<li id="menu-item-133116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133116"><a href="http://www.10kanal.ru/category/news/istmoment">Исторический момент</a></li>
	<li id="menu-item-115026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115026"><a href="http://www.10kanal.ru/category/news/kriminal">Криминал</a>
	<ul class="sub-menu">
		<li id="menu-item-115028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a href="http://www.10kanal.ru/category/news/kriminal/search">Розыск</a></li>
	</ul>
</li>
	<li id="menu-item-115029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115029"><a href="http://www.10kanal.ru/category/news/kultura">Культура</a>
	<ul class="sub-menu">
		<li id="menu-item-133117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133117"><a href="http://www.10kanal.ru/category/news/kultura/kultsreda">Культсреда</a></li>
	</ul>
</li>
	<li id="menu-item-115030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115030"><a href="http://www.10kanal.ru/category/news/narrep">Народный репортер</a></li>
	<li id="menu-item-127333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127333"><a href="http://www.10kanal.ru/category/news/morningguest">Утренний гость</a></li>
</ul>
</li>
<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.10kanal.ru/category/actual">Актуально!</a></li>
<li id="menu-item-115034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115034"><a href="http://www.10kanal.ru/svyaz">Обратная связь</a></li>
<li id="menu-item-115035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115035"><a href="http://www.10kanal.ru/upload">Отправить файл</a></li>
</ul></div>            </div>
						<br />
			<div class="sidebox">
			 <table border="0" cellpadding="0" cellspacing="0" width="80%">
<tbody>
<tr>
<td align="center">
<form method="get" id="searchform" action="/index.php" style="margin: 0;">

<input style="width: 97%; " type="text" value="введите запрос" name="s" id="s" onfocus="if (this.value == 'введите запрос') {this.value = '';}" onblur="if (this.value == '') {this.value = 'введите запрос';}" />

<input type="submit" id="searchsubmit" value="Найти" />
</form>
</td>
</tr>
</tbody>
</table>
			<div id=cal>
			<div class=date>
			<li>
<table id="wp-calendar">
	<caption>Декабрь 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.10kanal.ru/date/2016/11">&laquo; Ноя</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.10kanal.ru/date/2016/12/01" title="Большой выбор подарков к Новому году! (сюжет), Не упустите возможность выбрать «Народного Героя Кузбасса», Новые старты для самых маленьких! (сюжет), Кузбасс победил в интернет-флешмобе «Знание – суперсила!», В Новокузнецке определены лучшие среди учителей и воспитателей, Новокузнецкие депутаты внесли изменения в положение об уплате налогов (сюжет), О сотрудничестве между Кузбассом и Республикой Корея, В Новокузнецке появился новый светофор">1</a></td><td><a href="http://www.10kanal.ru/date/2016/12/02" title="Должник оплатил 13,5 млн. из страха не улететь на Мальдивы, Новогодняя распродажа в «ИстНове»! Спешите!  (сюжет), ЭКОНОМИКА: об инвестициях в золото, сбережениях и ценах, Выставка «Тепло Кузбасса» открылась в Новокузнецке (сюжет), Послание президента страны прокомментировал депутат Госдумы Д. Исламов, Глава МЧС России В. Пучков наградил двух кузбассовцев, Конкурс на звание «Лучший Дед Мороз Кузбасса — 2016» пройдет 3 декабря, Снег с козырька упал на детей и воспитательницу, Награжден нагрудным знаком «75 лет битвы за Москву», А. Тулеев: обеспечить безопасность новогоднего оформления!, ГЖИ возбудила дело на УК после обрушения подъездного козырька (сюжет), Губернаторскую чайную открыли в Беловском районе, ДТП на пешеходном переходе в Новокузнецке, В Кемерове открылся магазин «Пятёрочка» (сюжет)">2</a></td><td><a href="http://www.10kanal.ru/date/2016/12/03" title="О непростой службе пожарных – из первых уст, В Новокузнецке пополняют запасы угля">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.10kanal.ru/date/2016/12/05" title="400 шарфов, шапок, носков и варежек от ветеранов детям, Итоги соревнований по спортивной гимнастике подвели в Кузбассе, Почетного звания удостоена агроном-селекционер, Выбирайте финалиста конкурса «Лучший Дед Мороз Кузбасса»!, А. Тулеев: усилить меры безопасности при перевозке детей!, Соболезнования в связи с гибелью 32 горняков в Китае, Творческий вечер Галины Романовой прошел в «Сказе» (сюжет), Пситтакозавра из Кузбасса представят в Москве">5</a></td><td><a href="http://www.10kanal.ru/date/2016/12/06" title="Состязания для творческих детей состоялись в Новокузнецке (сюжет), «GOOD LINE» провел конкурс среди пользователей (сюжет), 7 декабря выпускники области напишут итоговое сочинение, В приоритете граждане с ограниченными возможностями здоровья, Отключения на 7 декабря (Новокузнецк), Заявки от кандидатов принимают до 10 декабря!, Подделка на прилавке, В Новокузнецке нашли пропавших девочек, Новая постановка по Шукшину в Новокузнецкой драме">6</a></td><td><a href="http://www.10kanal.ru/date/2016/12/07" title="Русло Абы расчистят в рамках подготовки к 400-летию Новокузнецка, Мастер-классы от новокузнецких художников: не пропустите!, Депутаты о благоустройстве Новокузнецка и работе транспорта (сюжет), Новокузнецкий Дед Мороз готовится к финалу (сюжет), Сотрудники обладминистрации пополнили банк крови на 37 литров, Слет юнармейцев прошел в Мысках, Леса Кузбасса губит опасный вредитель!, Отключения на 8 декабря (Новокузнецк), Первые соглашения о сотрудничестве на 2017 год, Студентам компенсировали плату за жилье в ноябре, А. Тулеев встретился с и.о. гендиректора МРСК Сибири Виталием Ивановым, Трудности проезда: как пожарные маневрируют во дворах, А. Тулеев поздравил кузбасских КВН-щиков с 55-летием движения">7</a></td><td><a href="http://www.10kanal.ru/date/2016/12/08" title="В 2017 году бюджет Новокузнецка будет профицитным, КУЛЬТСРЕДА: Игорь Растеряев с презентацией нового альбома, XI областные Торбоковские чтения пройдут в Осинниках, 4 ледовые переправы через Мрассу подготовлены в Таштагольском районе, Лез по решеткам на третий этаж и сорвался вниз, Стандарт развития конкуренции принят в Кузбассе, Профильная смена «Юнармия» стартует 9 декабря, А. Тулеев: льготы для инвалидов сохраним!, Премия «За волю к жизни» учреждена в Кузбассе, Молодежный отряд поможет спасателям в Шерегеше, Отключения на 9 декабря (Новокузнецк), Высокая награда для президента клуба инвалидного спорта С. Поповой">8</a></td><td><a href="http://www.10kanal.ru/date/2016/12/09" title="Красоте все возрасты покорны!, В экономике Кузбасса наметились положительные тенденции, Обладминистрация отстаивает право кузбассовцев на своевременную зарплату, Трамвай сошел с рельсов, 38 семей из Ленинска-Кузнецкого отметили новоселье, Сильнейших определили на спартакиаде (сюжет), Похитителя теленка задержали, Команды ДЮСШ №3 стали призерами по гандболу (сюжет), Более 200 снежных фигур уже украсили Таштагольский район, Вниманию водителей: новый знак на въезде в Новокузнецк!, Синоптики прогнозируют усиление ветра и похолодание, 11 декабря – бесплатный сеанс в кино!, Как противодействовать коррупции">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.10kanal.ru/date/2016/12/12" title="Рассчитайтесь с долгами!, Памяти высотных альпинистов (сюжет), Команда СибГИУ победила в областных соревнованиях по волейболу, Горный инженер стал лучшим Дедом Морозом Кузбасса, Отключения на 13 декабря (г. Новокузнецк), А. Тулеев встретился с митрополитом Смоленским и Рославльским Исидором, Кузбасс отметил День Конституции">12</a></td><td><a href="http://www.10kanal.ru/date/2016/12/13" title="В Новокузнецке заблаговременно спустили лавину (сюжет), В Новокузнецке изъяли крупную партию контрафактного алкоголя, В память о скульпторе А.И. Брагине, Новый график движения пригородных поездов!, Более 974 тыс. кв. м жилья введено в строй, «Агиттрамвай» призвал жителей Прокопьевска беречь природу, В Новокузнецк впервые прибудет ковчег с частицей мощей святителя Луки, В конкурсе деловых женщин России победила прокопчанка, В Кузбассе наблюдается ухудшение погоды, 87 юргинцев вступили в ряды «Юнармии», Итоги Года российского кино подвели в Кузбассе, А. Тулеев встретился с отличившимися школьниками и студентами, У кузбассовца изъяли оружие армии Колчака">13</a></td><td><a href="http://www.10kanal.ru/date/2016/12/14" title="Карате: в призеры вышли трое новокузнечан (сюжет), В чем причины некачественной воды от «Запсиб ТЭЦ»?, Стартовала очередная лабораторная неделя!, Лед, коньки и шайба&#8230; скоро День дворового хоккея! (сюжет), «Рождество для всех и каждого» стартует 15 декабря, Качественная плита &#8212; залог успешной работы ресторана., Лучшие морозильные лари для вашего бизнеса на ServiceProject.ru, 4 угольные компании заключили с обладминистрацией соглашения, Дед Мороз поздравит детей, находящихся в больницах в новогодние праздники, Всё внимание перевозке детей!">14</a></td><td><a href="http://www.10kanal.ru/date/2016/12/15" title="Пытался выдать кражу за благородный поступок, Поздравили от В. Путина и А. Тулеева с юбилеем, КУЛЬТСРЕДА: к пению Чылтыс Таннагашеву привели духи, Выставка «Накануне Рождества» открылась в Новокузнецке (сюжет), Губернатор побывал в ООО «Беловское рыбное хозяйство», А. Тулеев: до 2018 г. увеличить объемы производства рыбы в 2 раза, День аграрного образования и карьеры, Исполнить новогоднюю мечту ребенка просто!, За выращивание мака – на скамью подсудимых, Объявлены самые активные добровольцы Кузбасса за 2016 г., Преобразить пространство просто!">15</a></td><td><a href="http://www.10kanal.ru/date/2016/12/16" title="Открылась выставка «Ангел мой, будь со мной», В ожидании Крещения&#8230; (сюжет), «Кукла в детских руках» вновь в Новокузнецке (сюжет), ЭКОНОМИКА: про бюджет, елочные базары и юбилей «Кузбасской ярмарки», Обладминистрация заключила соглашение о сотрудничестве с АО «ТопПром», Мелькомбинат станет первым резидентом ТОСЭР «Анжеро-Судженск», На новогоднюю елку в Москву!, 3 многоквартирных дома приняли сегодня новоселов, Праздничная программа от учреждений культуры Кузбасса, Отключения на 17-19 декабря (Новокузнецк), Шатер Шамаханской царицы и карета Золушки появились в Мысках, О выплате в 5 000 рублей пенсионерам, Срубили 31 пихту&#8230; грозит 4 года лишения свободы, Безотходная заготовка древесины запущена в Таштаголе, 35 тыс. кузбассовцев стали участниками «тулеевской пятницы»">16</a></td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td><a href="http://www.10kanal.ru/date/2016/12/19" title="В Новокузнецке прошел День дворового хоккея, Дети о безопасности на дороге (сюжет), Высудил у дорожников почти 250 000 рублей, УК оштрафовали за крыс и тараканов в жилых домах, Новогодние наряды через систему взаимопомощи и соцпроката, Губернатор вручил  медаль участнику проекта «Танцы» Александру Старцеву, Орден Почета Кузбасса вручен Надежде Кудрявцевой-Кузнецовой, «Теплый дом» для воспитанников детских домов и интернатов, Дети Кузбасса – детям Сирии, Закрыли подпольную пекарню!">19</a></td><td><a href="http://www.10kanal.ru/date/2016/12/20" title="«Кукла в детских руках»: итоги фестиваля (сюжет), 90 лет исполнилось Альберту Федорову (сюжет), Началось народное голосование: выбирайте своих Героев!, Министр природных ресурсов Республики Беларусь посетит Кузбасс, Художник Никас Сафронов откроет выставку своих работ в Кемерове, Службе занятости населения Кузбасса исполнилось 25 лет, А. Тулеев: обеспечить безопасность кузбассовцев на новогодних каникулах, Отключения на 21 декабря (Новокузнецк), Полицейских на массовых гуляниях будет больше, А. Тулеев: привести в порядок территории храмов и взять под контроль каждую купель!, А. Тулеев: расчистить дороги и дворы от снега!, Обеспечить безопасность детей на новогодних елках!, 23 декабря – новогодние губернаторские ярмарки!, Cоболезнование родным и близким убитого посла РФ в Турции Андрея Карлова, Ваша реклама в надежных руках">20</a></td><td><a href="http://www.10kanal.ru/date/2016/12/21" title="75 кузбасских детей отправятся на Кремлевскую елку, Рождественский благотворительный аукцион пройдет 22 декабря, А. Тулеев открыл дополнительный блок в кемеровской школе №34, В Кузбассе введен особый противопожарный режим!, Профессор КемТИППа А. Романов написал «Энциклопедию хлеба», Губернаторские ярмарки пройдут в Кузбассе, Сделайте подарок к Новому году!, Предстоит самая длинная ночь в году, Узнала о подвиге отца через 72 года">21</a></td><td><a href="http://www.10kanal.ru/date/2016/12/22" title="Грузовик гуманитарной помощи для Сирии собрали в Новокузнецке, О сотрудничестве Кузбасса с Республикой Беларусь, В Кузбассе стартовала первая смена российского движения школьников, Символ наступающего года появился в Новокузнецке, В Телеутах – сказка, а в центре Новокузнецка – пока только намек на нее (сюжет), 3 цифровых кинозала открыли в один день, 19 новых автомобилей скорой помощи получили в Кузбассе, Аман Тулеев встретился с Никасом Сафроновым, Энергетики Кузбасса отметили профессиональный праздник, 93 семьи справили новоселье в новостройках Прокопьевска и Топков, Торговые центры, реализующие пиротехнику, проверили, Более 500 тыс. рублей выручено на Рождественском аукционе, «Человек – эпоха»: памяти Николая Ермакова (сюжет)">22</a></td><td id="today"><a href="http://www.10kanal.ru/date/2016/12/23" title="Внимание! Ярмарки в Кемерове и Анжеро-Судженске перенесены!, Оптимизация в Новокузнецке продолжается (сюжет), «Боярышника» на прилавках Новокузнецка не обнаружено!, Конкурс ледовых скульптур стартовал в Новокузнецке (сюжет), «Сказ» приготовил новогодние сюрпризы, Дед Мороз ждет ребятишек в ТРЦ «Планета»!, В Кузбассе впервые состоится подледный Новый год, Губернаторская ёлка «Хоровод дружбы» состоится 26 декабря">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
</li>
			</div>	
<div id="b200x300" style="padding: 10px 5px 0 0px;">


</div>		

	<div class="a-single a-22"><div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/efir/inf/pd-vopros"><img src="http://www.10kanal.ru/wp-content/uploads/2016/09/dostup_zdvp.jpg" alt="" width="232" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/category/news/istmoment"><img src="http://www.10kanal.ru/wp-content/uploads/2016/04/istmoment.jpg" alt="" width="232" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/category/news/kultura/kultsreda"><img src="http://www.10kanal.ru/wp-content/uploads/2016/04/kultsreda.jpg" alt="" width="232" /></a>
</div></div>				
	<div class="a-single a-23"><!--<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/efir/spec/gdetimama/children"><img src="/images/mama.jpg" alt="" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/stk10/akcii/poems"><img src="/images/Stihiya.jpg" alt="" /></a>
</div>--></div>		
			
			</div>


<style>
 #cal {
  padding: 30px 80px 0 30px;
  //width: 100%;
 }
 #cal .date {
  font-size: 12px;
  padding: 0 5px 3px 5px;
  text-align: center;
  //width: 100%;
 }
 #cal .date span {
  font-size: 14px;

 }
 #cal a {
  color: #1A56BB;
  text-decoration: none;
 }
 #cal .hover a {
  color: #FFFFFF;
  text-decoration: underline;
 }
 #cal .hover{
  background: #001133;
 }
 #cal .y {
  background: #E2E2E2;
 }

 #cal .hover a {
  color: #FFFFFF;
  text-decoration: none;
 }
 #cal .hover a {
  color: #FFFFFF;
  text-decoration: underline;
 }
 
</style>




                 
</TD>
<TD class=content vAlign=top width="100%">
<DIV id=content>

	 	
		
				<div class="post" id="post-138530">
<div class="cont">  
<h1>Оптимизация в Новокузнецке продолжается (сюжет)</H1>


<div id=news>

<div class="list">
 <table border="0" cellpadding="0" cellspacing="0" width="100%">

  </table>
  </div>	
		

<div style="float: right;">	
</div>			
			
			<div class="time">				
				23 Декабрь 2016 /  
			<a href="http://www.10kanal.ru/category/news" rel="category tag">Все новости</a>			
			
				</div>		
<p class="postmetadata"> 
			    <div class="info">
				 
     просмотров:  <span class="v">99</span>
	 
				<a href="http://www.10kanal.ru/news/138530.html#respond" class="comments-link" ></a> 
				
				</p>
				</div>	
<style>
#news .desc {
 color: #000000;
 }
#news .desc h3 {
color:#000000;
}
.related_post_title {
color: #0066cc;
}
.related_post li {
display: block;
}
</style>				
			<div class="desc">	
												
									<p><strong>Бюджет южной столицы Кузбасса в следующем, 2017, году  запланирован как профицитный, то есть доходы больше расходов. И вроде хорошо, что в долг жить не придётся. Но есть и минусы, о некоторых в сюжете Александра Пятницкого.</strong></p>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":640,"height":480,"fallback":false,"primary":"html5","image":"http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4_snapshot_00.13_2016.12.23_10.21.32.jpg","file":"http://www.10kanal.ru/wp-content/uploads/2016/12/slushaniya-po-byudjetu.mp4"});
</script>
<p>Дворцы культуры как жертвы оптимизации бюджета. Два ДК, в Листвягах и в центре Новокузнецка, планируют закрыть в следующем году для того, чтобы сократить расходы городской казны.</p>
<p>Правда суждено ли планам исполнится – пока вопрос. Исчезновение культурных учреждений вызвало споры на бюджетных слушаниях.</p>
<p><em>&#8212; Татьяна Николаевна, у меня только один вопрос к вам: почему вот эта информация была предоставлена только сейчас?  Она не была нам предоставлена для первого чтения, получается, депутаты принимали бюджет в первом чтении по комитету культуры «втёмную».  Если комитет образования хоть какую-то информацию предоставил, мы могли вопросы задать, мы примерно знали.</em></p>
<p><em>&#8212; Вся информация, которая запрашивалась, заместитель мой присутствовал на одном из заседаний комитета, информацию всю предоставлял, у меня больше никто не запрашивал.</em></p>
<p>Неожиданным оказалось и признание мэра, который на слушаниях сообщил, что впервые услышал рационализаторское предложение о закрытии ДК «Строитель».</p>
<p><em>Сергей Кузнецов, глава Новокузнецка: «А я вот как житель города протестую, чтобы закрыли «Горняк» и «Строитель».  Кто дал нам право закрывать работу, а давайте рассмотрим вопрос и по концессии всё-таки представим эти наши культурные площадки для нашего бизнеса, для наших инициативных граждан».</em></p>
<p>Между тем это только часть айсберга, который нужно утопить, чтобы вписаться в заложенные цифры бюджета по расходам.</p>
<p><em>Татьяна Глебова, начальник управления культуры Новокузнецка: «Если раньше говорили, что на территории Новокузнецкого городского округа необходимы 56 библиотек, то сейчас провели расчёты, и 27 библиотек, конечно, можно оставить при хорошем раскладе.   Сейчас специалисты библиотеки отработали. Предлагается закрывать 4 библиотеки, высвободить помещение, объединить 6 библиотек, из 6 сделать 3 и одну из библиотек перемещать в один из ДК».</em></p>
<p>Но стоит сказать, что это единый вектор – не городской и даже не областной, а федеральный – дефицитные бюджеты преображать в профицитные. И это уже делают в Новокузнецке. Система образования наглядный тому пример. В этом году в этой сфере удалось сэкономить 60 миллионов рублей.</p>
<p><em>Юлия Соловьёва, председатель комитета образования Новокузнецка: «4 учреждения дошкольного образования были подвергнуты реорганизации, фонд института повышения квалификации у нас также был уменьшен на 3 миллиона путём оптимизации штатного расписания».</em></p>
<p>Комитет образования тоже будет ждать помощи от областного бюджета в 2017-ом, и всё это нужно будет отражать в главном городском документе. Вопрос по учреждениям культуры, по тому же ДК «Строитель» пока тоже открытый. Понятно, что здание требует ремонта и немалых денег на обслуживание. В следующий раз, чтобы обсудить бюджет будущего года, депутаты и чиновники соберутся через неделю. Но эти бюджетные слушания подразумевали, что на них могут выступить и высказать своё мнение горожане. Вот мы и спросили на улицах Новокузнецка – нужен или нет ДК «Строитель»?</p>
<p><em>&#8212; Я думаю, не стоит его закрывать.  Зачем его закрывать?  Не надо его закрывать? Куда дети на ёлку будут ходить?  Тут каждый год проводят ёлки от организаций.  Вот у меня муж работает на «Кузнецких металлоконстуркциях», каждый год дают ребёнку на ёлку билеты, там же Дед Мороз дарит им подарки, ну и как бы тут вообще программы нормальные проводят.</em></p>
<p><em>&#8212; Ну для детей, конечно, это нужно.  Кружки нужны, конечно.</em></p>
<p>&nbsp;</p>
								


				
		
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d88410803f52c1c"></script>
<div class="addthis_sharing_toolbox"></div>
</div>	
			
<style>

 #news .comments-template h3 {
color: #1A56BB;
 }			
</style>	

						<div class="comments-template">
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Добавить комментарий</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/138530.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>


<form action="http://www.10kanal.ru/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>


<!--<p><small><strong>XHTML:</strong> Можно использовать эти теги: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>


 

<p><input type="text" name="summavalue" id="summavalue" value="" size="22" tabindex="4" />

<label for="summavalue">Защита от спама: Сумма 1 + 5 ?</label>
<input type="hidden" name="summainfo" value="33962" />
</p>

 

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
<input type='hidden' name='comment_post_ID' value='138530' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

				
			</div>
			
					

</div>

 </DIV></TD></TR></TBODY></TABLE></TD>
<TD bgColor=#ffffff></TD></TR>
<TR>
<TD><IMG src="/images/s/w_lb.png"></TD>
<TD bgColor=#ffffff></TD>

<TD><IMG src="/images/s/w_rb.png"></TD></TR></TBODY></TABLE></DIV></DIV></DIV></TD>
</DIV>



</TD></TR>
<TR>
<TD>

<DIV id=footer>

Все права защищены. 
<BR>
При полном или частичном использовании материалов активная ссылка на&nbsp;www.10kanal.ru обязательна. 
<!-- Go to www.addthis.com/dashboard to customize your tools -->


	</DIV></TD></TR></TBODY></TABLE>

</div>
</div>
</div>


<!-- footer -->

<!--mclude adbpr.php-->

 

<!--/mclude-->

<script>
jQuery(document).ready(function() {
	jQuery("h1").bind('cut copy paste', function() {
			copyrights();
	});
	jQuery("#news").bind('cut copy paste', function() {
			copyrights();
	});
});

function copyrights()
{
  alert("Текстовые и видеоматериалы «10 канала», размещенные на сайте, являются объектами интеллектуальной собственности и охраняются законодательством РФ. Любое их несанкционированное копирование и использование является противоправным деянием, влекущим за собой юридическую ответственность.\r\nПри полном или частичном использовании материалов обязательна ссылка на источник. Для сетевых изданий обязательна активная гиперссылка на страницу новости.\r\nПри цитировании на ТВ или радио требуется устное упоминание источника.\r\nПо всем вопросам использования материалов можно обратиться в редакцию «10 канала» по телефону 993-233.");
}
jQuery("#footer").append(jQuery("#adbpr"));
</script>
<style>
#adbpr {
color: #fff;
margin-top: 20px;
height: 70px;
}
#adbpr a{
color:#fff;
}
#mobile {
position:fixed;
height: 20px;
right:-44px;
top:50%;
background:#FFF;
padding:4px;
-moz-border-radius: 3px 3px 0px 0px;
-khtml-border-radius: 3px 3px 0px 0px;
-webkit-border-radius: 3px 3px 0px 0px;
border-radius: 3px 3px 0px 0px;

     -moz-transform:    rotate(-90deg)
                         translateX(100px)
                         scale(1);
     -o-transform:      rotate(-90deg)
                         translateX(100px)
                         scale(1);
     -webkit-transform: rotate(-90deg)
                         translateX(100px)
                         scale(1);
     transform:         rotate(-90deg)
                         translateX(100px)
                         scale(1);
}
#mobile a {
color:#000;
}
#mobile a:hover{
text-decoration: none;
color:#000;
}
</style>


<div id="mobile">
 
</div>


<div style="position:absolute; left:-9999px; bottom:200px;"> 
<script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
</script>
<a href="http://yandex.ru/cy?base=0&amp;host=www.10kanal.ru"><img src="http://www.yandex.ru/cycounter?www.10kanal.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>
</div>


<br>


	  	

<script>
jQuery(window).load(function(){
	jQuery('.str_wrap').liMarquee();
});
</script> 

<style>
.slash {
	margin-left: 150px;
}
.begstroka {
	position: fixed;
	margin-left: 30px;
	margin-right: 30px;
	bottom: 20px;
	
}
.str_wrap{
	font-size:14px;
	background: #FFFFFF;
	border-radius: 5px 0 0 5px;
	left: 2px;
}
.str_move{
	top:4px;
	padding: 0 5px 0 5px;
}
.begreclama{
	background: #305DAB;
	border-radius: 0 5px 5px 0;
	padding: 5px;
}
.begreclama a{
	font-size: 14px;
	color: #FFF;
	text-decoration: underline;
}
</style>

 <table class="begstroka">  
	<tr>
	<td class="str_wrap">
		<noindex><span class="slash">&#171;БЕГУЩАЯ СТРОКА&#187; для организаций и частных лиц. Пр. Ермакова, 9а, Бизнес-центр &#171;СИТИ&#187;. Тел.: (3843) 705-605.</span>
<span class="slash">Объявления, размещенные в &#171;Бегущей строке&#187;, можно посмотреть на официальном сайте: www.10kanal.ru в разделе &#171;Реклама&#187;.</span>
<span class="slash">Реклама в теле- и радиоэфире для жителей г. Прокопьевска. Заказать и разместить любой вид рекламы на телевидении &#171;10 канал&#187;, а также на радиостанции  &#171;Милицейская волна&#187; можно по тел.: 8-961-706-6909, 8-960-907-3218.</span>
<span class="slash">Разместить объявления на телевидении &#171;10 канал&#187; в рубрике &#171;Бегущая строка&#187; можно в режиме online на сайте www.10kanal.ru в разделе &#171;Реклама online&#187;.</span>
<span class="slash"> Кабельное телевидение &#8212; 150 руб./мес. Тел.: 34-45-76.</span>
<span class="slash">Уважаемые родители ползунков и карапузов, детей от 1,5 до 5 лет! Приглашаем ваших малышей на увлекательные занятия в песочную студию. Звоните! Тел.: 798-011, 8-951-166-7804.</span>
<span class="slash">АО &#171;ЕВРАЗ ЗСМК&#187; реализует на постоянной основе невостребованные в производстве ТМЦ в хорошем состоянии. Подробнее на сайте: www.zsmk.ru/nelikvid/. Контактные телефоны: 59-47-98, 59-46-03, 59-56-85.</span>
<span class="slash">Пульты. Пр. Бардина, 4.</span>
<span class="slash">Новогодние подарки для настоящих мужчин. Магазин &#171;Экспедиция&#187; (ТРЦ Планета, 1 уровень).</span>
<span class="slash">Поделись своим теплом! Сбор новогодних подарков для подопечных дома престарелых. Тел.: 8-960-909-9898, 8-913-436-2117.</span>
<span class="slash">Интернет (50 мБит/с) &#8212; 250 руб./мес. Тел.: 34-72-22.</span>
<span class="slash">Изготовим корпусную мебель для дома и офиса. Тел.: 73-46-23, 8-923-620-20-90.</span>
<span class="slash">Требуются: шлифовщик, токарь-карусельщик, токарь-расточник, токарь 3-5 разрядов. Тел.: 8-960-981-5050.</span>
<span class="slash">Новогодние песочные праздники в лучших традициях детских утренников для малышей от 1,5 до 5 лет! Весело, душевно, по-семейному! Запись по тел.: 798-011, 8-951-166-7804.</span>
<span class="slash">Разрезу &#171;Бунгурский-Северный&#187; (п. Листвяги) требуются водители а/м БелАЗ-7555, ПАЗ, вахты, машинисты дробильных установок, автогрейдера, экскаватора, погрузчика, слесарь, электрослесарь, автоэлектрик, горнорабочий, грузчик угля. Тел.: (3843) 993-746.</span>
<span class="slash">Однокомнатные квартиры под ключ от застройщика от 1 100 000 руб. НО &#171;Фонд РЖС&#187;. Тел.: 46-61-13.</span>
<span class="slash">Требуются: подземные машинисты буровой установки, горномонтажники, проходчики, горнорабочие. Тел.: 32-35-88.</span>
<span class="slash">Требуется менеджер коммерческого отдела. Тел.: 32-35-88.</span>
<span class="slash">Живые новогодние ели &#8212; 699 руб. Магазин &#171;Мой сад&#187;, пр. Металлургов, 9. Тел.: (3843) 74-25-74.</span>
<span class="slash">Невролог, ортопед, мануальный терапевт. Тел.: 33-41-17. Лицензия №Д-177447 от 16.07.2015.</span>
<span class="slash">Абоненты ООО &#171;Цифровые технологии&#187; при оплате 3-х месяцев интернета, 4-й получают в подарок! Подробности по тел.: 34-45-76, 34-72-22.</span>
<span class="slash">Сдам комнату за 2 000 руб. (без соседей). Тел.: 209-310.</span>
<span class="slash">Требуется машинист экскаватора (з/п 70 000 руб.) Тел.: 8-961-862-0103.</span>
<span class="slash">Займы под ПТС. ООО &#171;Совкоминвест&#187; (ОГРН 1124217008453). Тел.: (3843) 91-01-71.</span>
<span class="slash">Химчистка ковров. Тел.: 72-00-00.</span>
<span class="slash">В магазине &#171;Светофор&#187; крабовое мясо 500 г &#8212; 69,90 руб. Ул. Пржевальского, 14а.</span>
<span class="slash">Получите ГАРАНТИРОВАННЫЙ КРЕДИТ под 15% годовых! Подробности по тел.: (3843) 53-77-33 (г. Новокузнецк), 8-961-714-4000 (г. Прокопьевск).</span>
<span class="slash">Требуются: электрогазосварщики, монтажники. Тел.: 8-961-705-6884.</span>
<span class="slash">Требуются: водитель категории Е, машинист погрузчика. Тел.: 8-903-942-1876.</span>
<span class="slash">Требуются водители грузовых автомобилей с опытом работы. Тел.: 60-50-60.</span>
<span class="slash">У вашего ребенка скоро день рождения? Мы проведём песочный праздник в стиле любимых детских мультфильмов с интересными творческими конкурсами. Развлечение с пользой! Ул. Свердлова, 4. Тел.: 798-011.</span>
<span class="slash">Требуются уборщицы. Тел.: 8-905-903-3039.</span>
<span class="slash">Уголь. Тел.: 79-80-93.</span>
<span class="slash">ЗАЙМЫ от 1% с доставкой. МФО &#171;Доступные Деньги&#187; (ОГРН 1124217008453). Тел.: 8-800-700-5-905.</span>
<span class="slash">&nbsp;</span>
</noindex>	</td>
	<td class="begreclama">
		<a href="/reclama/">Рекламодателям</a>
	</td>
	</tr>
</table>  

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js?ver=0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.10kanal.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"\/var\/www\/www\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
var galleries = {};
galleries.gallery_9f03b711187244a6bdc0f926dea907a5 = {"id":null,"source":"tags","container_ids":["%d0%b4%d0%b5%d1%82%d0%b8","%d0%bd%d0%be%d0%b2%d0%be%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%ba","%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5","%d1%82%d0%b2%d0%be%d1%80%d1%87%d0%b5%d1%81%d1%82%d0%b2%d0%be"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"inner_content":null,"returns":"included","slug":null,"display_settings":{"use_lightbox_effect":true,"images_per_page":"7","number_of_columns":0,"thumbnail_width":120,"thumbnail_height":90,"show_all_in_lightbox":false,"ajax_pagination":0,"use_imagebrowser_effect":0,"template":"\/var\/www\/www\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/nextgen_gallery_display\/templates\/related.php","display_no_images_error":false,"disable_pagination":true,"show_slideshow_link":false,"slideshow_link_text":"[Show slideshow]","override_thumbnail_settings":0,"thumbnail_quality":"100","thumbnail_crop":1,"thumbnail_watermark":0,"piclens_link_text":"[Show PicLens]","show_piclens_link":0,"ngg_triggers_display":"never","maximum_entity_count":"7"},"excluded_container_ids":[],"sortorder":[],"maximum_entity_count":"500","_errors":[],"transient_id":"9f03b711187244a6bdc0f926dea907a5","ID":"9f03b711187244a6bdc0f926dea907a5"};
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.10kanal.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.10kanal.ru\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.js?ver=4.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ngg_lightbox_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
var ngg_lightbox_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
var ngg_lightbox_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.js?ver=4.2.5'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.js?ver=4.2.5'></script>
  <script type="text/javascript">
  /* <![CDATA[ */
  function async_load(u,id) {
    if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      // Creating scripts on page
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
    }
  }
  
  function gid (id){
    return document.getElementById(id);
  }
  
  window.onload = function() {  
    async_load("//vk.com/js/api/openapi.js", "id-vkontakte");//vkontakte
  };
   
  // Инициализация vkontakte
  window.vkAsyncInit = function(){
    //console.log(VKWidgetsLike);
    if (typeof VKWidgetsLike !== 'undefined' && VKWidgetsLike.length > 0) {
      for (index = 0; index < VKWidgetsLike.length; ++index) {
        VK.Widgets.Like(VKWidgetsLike[index].element_id, VKWidgetsLike[index].options);
      }
    }
    
    if (typeof VKWidgetsGroup !== 'undefined' && VKWidgetsGroup.length > 0) {
      for (index = 0; index < VKWidgetsGroup.length; ++index) {
        //console.log(VKWidgetsGroup);
        VK.Widgets.Group(VKWidgetsGroup[index].element_id, VKWidgetsGroup[index].options, VKWidgetsGroup[index].group_id);
      }
      
      VK.Observer.subscribe('widgets.groups.joined', function(n) {
        console.log(VKWidgetsGroup[n - 1].group_id);
        
        var data = {
          action: 'evc_add_vk_widget_stats',
          gid: VKWidgetsGroup[n - 1].group_id,
          widget: 'group',
          waction: 'joined'
        };
        jQuery.ajax({
          url: ajaxurl,
          data: data,
          type:"POST",
          dataType: 'json'
        }); 
        
      });
      
      VK.Observer.subscribe('widgets.groups.leaved', function(n) {
        //console.log(VKWidgetsGroup[n - 1].group_id);
        
        var data = {
          action: 'evc_add_vk_widget_stats',
          gid: VKWidgetsGroup[n - 1].group_id,
          widget: 'group',
          waction: 'leaved'
        };
        jQuery.ajax({
          url: ajaxurl,
          data: data,
          type:"POST",
          dataType: 'json'
        });         

      });    
    }    
    
      //console.log(VKWidgetsComments);
  // COMMENTS
    if (typeof VKWidgetsComments !== 'undefined' ) {
      //console.log(VKWidgetsComments);
      for (index = 0; index < VKWidgetsComments.length; ++index) {
        VK.Widgets.Comments(
          VKWidgetsComments[index].element_id, 
          VKWidgetsComments[index].options, 
          VKWidgetsComments[index].page_id
        );
      }
        
    }
  console.log(VKWidgetsPolls);
  // Polls
    if (typeof VKWidgetsPolls !== 'undefined' ) {
      //console.log(VKWidgetsPolls);
      for (index = 0; index < VKWidgetsPolls.length; ++index) {
        VK.Widgets.Poll(
          VKWidgetsPolls[index].element_id, 
          VKWidgetsPolls[index].options, 
          VKWidgetsPolls[index].poll_id
        );
      }
        
    }
  //console.log(VKWidgetsSubscribe);
  // Widget Subscribe
    if (typeof VKWidgetsSubscribe !== 'undefined' ) {

      var subscribeCookieExpires = 1; // !!!
      
      for (index = 0; index < VKWidgetsSubscribe.length; ++index) {
        VK.Widgets.Subscribe(
          VKWidgetsSubscribe[index].element_id, 
          VKWidgetsSubscribe[index].options, 
          VKWidgetsSubscribe[index].owner_id
        );
      }
      
      VK.Observer.subscribe('widgets.subscribed', function(n) {
        
        vkwidget = jQuery("#vkwidget" + n).parent();              
        vkwidgetID = jQuery(vkwidget).attr('id');
        
        if (jQuery(vkwidget).hasClass('evc-vk-lock')) {
          console.log('Fire');
          //vkwidgetID = jQuery("#vkwidget" + n).parent().attr('id');
          subscribeObj = jQuery.grep(VKWidgetsSubscribe, function(e){ return e.element_id == vkwidgetID; });          
          if (subscribeObj.length != 0) {
            o = subscribeObj[0].owner_id;
            if (jQuery.cookie('vkUnLock' + o) == 'undefined' || !jQuery.cookie('vkUnLock' + o) || jQuery.cookie('vkUnLock' + o) !=  subscribeObj[0].owner_id ) {
              jQuery.cookie('vkUnLock' + o, subscribeObj[0].owner_id, { expires: subscribeCookieExpires, path: '/' });
            }
            location.reload();
          }
        }
      });

      VK.Observer.subscribe('widgets.unsubscribed', function(n) {
              
        vkwidget = jQuery("#vkwidget" + n).parent();              
        vkwidgetID = jQuery(vkwidget).attr('id');
        
        if (jQuery(vkwidget).hasClass('evc-vk-lock')) { 
        console.log('Fire');      
          subscribeObj = jQuery.grep(VKWidgetsSubscribe, function(e){ return e.element_id == vkwidgetID;});
          if (subscribeObj.length != 0) {
            o = subscribeObj[0].owner_id;
            if (jQuery.cookie('vkUnLock' + o) != 'undefined') {
              jQuery.removeCookie('vkUnLock' + o);
            }
          }
        }
      });      

   
    }
   
    
  };  
   
  /* ]]> */
  </script><script type="text/javascript" >
  jQuery(document).ready(function($) { 
    
    if ($('.social-likes')) {
      
      $('.social-likes').each(function(){     
        var p = $(this).parent();
        if (p.data('url')) {
          $(this).data({
            'url': p.data('url'),
            'title': p.data('title')
          }); 
        }
        
        if ($(this).find('.pinterest').length) {
          if (p.data('media')) {
            $($(this).find('.pinterest')[0]).data({
              'media': p.data('media')
            }); 
          }
          else       
            $($(this).find('.pinterest')[0]).remove();
        }
        
      });      
      
      $('.social-likes').socialLikes({
        zeroes: 0      });
    }
  
  });
</script>
  <script type="text/javascript">
  /* <![CDATA[ */
	jQuery(document).ready(function($) {
    
    if ( typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length ) {
		  if ($('#vk-widget-138530').length) {
                if ( $('#respond').length ) {          
          $('#respond form').hide();
		      $('#respond').append($('#vk-widget-138530' ));
        }
              }
		
		      }
 		
  
	}); // End jQuery 
   
  /* ]]> */
  </script><!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'http://www.10kanal.ru/wp-content/plugins/adrotate/library/clicktracker.php';
</script>
<!-- /AdRotate JS -->

<script src="http://www.10kanal.ru/scripts/easing.js" type="text/javascript"></script>
<script src="http://www.10kanal.ru/scripts/jquery.ui.totop.js" type="text/javascript"></script>

<script type="text/javascript">
	jQuery(document).ready(function() {			
		jQuery().UItoTop({ easingType: 'easeOutQuart' });			
	});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21980298-1']);
  _gaq.push(['_setDomainName', '10kanal.ru']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5022904 = new Ya.Metrika({id:5022904,
                    clickmap:true,
                    trackLinks:true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/5022904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>