﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<title>ННТ «10 канал»  &raquo; Комплексное преображение  в год Кузнецкого района (сюжет)</title>
<meta name="google-site-verification" content="emxSyAl6d8V_Byz2zhXQMDwu-eaJy9QdmW4jvmvx5b8" />
<meta name='yandex-verification' content='7312add9b53f14cb' />
<meta name='yandex-verification' content='67ae7faf6b412047' />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />	


<meta name="spr-verification" content="fe9a43db4014995" />
<meta name="Gogetlinks-verification" content="Проверка Gogetlinks" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/list.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/news_list.css" type="text/css" media="screen" />	
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/string.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/wp-content/themes/10kanal/css/m1.css" type="text/css" media="screen" />	
<link rel="alternate" type="application/rss+xml" title="ННТ «10 канал» RSS Feed" href="http://www.10kanal.ru/feed" />
<link rel="stylesheet" type="text/css" media="screen,projection" href="http://www.10kanal.ru/css/ui.totop.css" />


	

<!-- All in One SEO Pack 2.2.7 by Michael Torbert of Semper Fi Web Design[-1,-1] -->
<meta name="description" itemprop="description" content="Разработана масштабная программа благоустройства и реконструкции исторического центра Новокузнецка. Помимо собственного и областного бюджетов город" />

<meta name="keywords" itemprop="keywords" content="Новокузнецк,реконструкция,Все новости" />

<link rel="canonical" href="http://www.10kanal.ru/news/139364.html" />
<!-- /all in one seo pack -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.10kanal.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.12"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-likes-classic-css'  href='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_classic.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='http://www.10kanal.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.10kanal.ru/wp-content/plugins/captcha/css/style.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-banners-css-css'  href='http://www.10kanal.ru/wp-content/plugins/custom-banners/assets/css/wp-banners.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.10kanal.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.69' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://www.10kanal.ru/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.10kanal.ru/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.10kanal.ru/wp-includes/css/dashicons.min.css?ver=4.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='cleaner-gallery-css'  href='http://www.10kanal.ru/wp-content/plugins/cleaner-gallery/css/gallery.min.css?ver=20130526' type='text/css' media='all' />
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/ilc-folding/folding.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=4.2.12'></script>
<script type='text/javascript' src='http://p.jwpcdn.com/6/10/jwplayer.js?ver=4.2.12'></script>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.10kanal.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='А. Тулеев: приоритетом для науки должна стать экология' href='http://www.10kanal.ru/news/139353.html' />
<link rel='next' title='Мусор &#8212; в контейнеры!' href='http://www.10kanal.ru/news/139368.html' />
<link rel='shortlink' href='http://www.10kanal.ru/?p=139364' />

<!-- This site is using AdRotate v3.10.9 to display their advertisements - https://www.adrotateplugin.com/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:5px; }
	.g-2 { min-width:10px; max-width:252px; }
	.b-2 { margin:10px; }
	.g-3 { min-width:1px; max-width:234px; }
	.b-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Start Of Script Generated By cforms v11.9 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.10kanal.ru/wp-content/plugins/cforms/styling/minimal.css" />
<script type="text/javascript" src="http://www.10kanal.ru/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

<style type="text/css" media="screen"></style><script type="text/javascript">jwplayer.key='gVZJJIShJNjMFWKgKr4MZuIHfjL3Lq821SsWwg==';jwplayer.defaults = { "ph": 2 };</script>		
		
		<link rel="stylesheet" href="http://www.10kanal.ru/wp-content/plugins/wp-photo-album/theme/wppa_style.css" type="text/css" media="screen" />
		
		<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px; 
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://www.10kanal.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout"; 
    oTop = "40px"; 
  
    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll"; 
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 139364;</script>

<meta property="og:title" content="Комплексное преображение  в год Кузнецкого района (сюжет)"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.10kanal.ru/news/139364.html"/><meta property="og:site_name" content="10 КАНАЛ"/><meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@news_10kanal">
<meta name="twitter:title" content="Комплексное преображение  в год Кузнецкого района (сюжет)">
<meta name="twitter:description" content="<p>Разработана масштабная программа благоустройства и реконструкции исторического центра Новокузнецка.
Помимо собственного и областного бюджетов город рассчитывает и на федеральные средства. Так, в рамках федеральной программы "Безопасные дороги" будет капитально отремонтирована районная объездная дорога – улица Народная. …</p>">
<meta name="twitter:url" content="http://www.10kanal.ru/news/139364.html"><meta property="og:image" content="http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4_snapshot_00.10_2017.02.10_10.44.14.jpg"/><meta property="og:image" content="http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4_snapshot_00.10_2017.02.10_10.44.14.jpg"/><link rel="image_src" href="http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4_snapshot_00.10_2017.02.10_10.44.14.jpg" /><meta name="twitter:image" content="http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4_snapshot_00.10_2017.02.10_10.44.14.jpg"/>

<!--<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js"></script>
<script type="text/javascript" src="https://code.jquery.com/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>-->
<!--[if lt IE 9]>
  <script type="text/javascript" src="/scripts/excanvas/excanvas.js"></script>
<![endif]-->

<script type="text/javascript" src="/scripts/jquery.liMarquee.js"></script>
<link rel="stylesheet" type="text/css" href="/css/liMarquee.css"/>

<script type="text/javascript" src="/scripts/spinners/spinners.js"></script>
<script type="text/javascript" src="/scripts/lightview/lightview.js"></script>
<link rel="stylesheet" type="text/css" href="/css/lightview/lightview.css"/>
<style>

#header:after {
position:fixed;
height: 20px;
width: 30px;
right:60px;
top:0px;
background:#F00;
padding:4px;
content: "16+";
font-size: 16px;
color: #FFF;
z-index: 9999;
-moz-border-radius: 0px 0px 3px 3px;
-khtml-border-radius: 0px 0px 3px 3px;
-webkit-border-radius: 0px 0px 3px 3px;
border-radius: 0px 0px 3px 3px;
}
</style>

	
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
  {lang: 'ru'}
</script>	


<link rel="stylesheet" href="http://www.10kanal.ru/wp-content/themes/10kanal/style.css" type="text/css" media="screen" />	
	
</head>


	<body leftmargin="0" topmargin="0" marginwidth="0" marginheight="0" class="">


  <DIV id="header">
<DIV class="logo"><A href="/"><IMG src="/images/s/10renlogo.png"></A></DIV>
	
	<div id="fast">
 <map name="FAST">
  <area alt="На главную" href="/" shape="rect" coords="0, 0, 22, 23">
  <area alt="Печать" href="javascript:print();" shape="rect" coords="0, 27, 22, 50">
  <area alt="Контакты" href="/contact/" shape="rect" coords="0, 54, 22, 73">
 </map>
 <img border="0" src="/images/s/fast2.gif" usemap="#FAST">
</div>
 


<div class="menu">
<div class="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b2-%d1%88%d0%b0%d0%bf%d0%ba%d0%b5-container"><ul id="menu-%d0%bc%d0%b5%d0%bd%d1%8e-%d0%b2-%d1%88%d0%b0%d0%bf%d0%ba%d0%b5" class="menu"><li id="menu-item-564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-564"><a href="http://www.10kanal.ru/about">О компании</a></li>
<li id="menu-item-13570" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13570"><a href="http://www.10kanal.ru/category/news">Новости</a></li>
<li id="menu-item-566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-566"><a href="http://www.10kanal.ru/efir">Эфир</a></li>
<li id="menu-item-124083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124083"><a href="http://www.10kanal.ru/category/actual">Актуально!</a></li>
<li id="menu-item-30521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30521"><a href="http://www.10kanal.ru/vacansii">Вакансии</a></li>
<li id="menu-item-565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565"><a href="http://www.10kanal.ru/reclama">Рекламодателям</a></li>
<li id="menu-item-562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-562"><a href="http://www.10kanal.ru/contact">Контакты</a></li>
<li id="menu-item-132815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132815"><a target="_blank" href="http://telebegun.ru/novokuzneck/stroka-ren-tv">Реклама online</a></li>
<li id="menu-item-109965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109965"><a href="http://www.10kanal.ru/teleprogramma">Телепрограмма «10 канала»</a></li>
</ul></div></div>

 
 </DIV>



<DIV id="mWidth">
<DIV class="bg_body_t">
<DIV class="bg_body_lt">


<TABLE height="100%" cellSpacing="0" cellPadding="0" width="100%" border="0">
<TBODY>
<TR>
<TD vAlign="top" width="100%" height="100%">

<DIV id="main">
<TABLE cellSpacing="0" cellPadding="0" width="100%" border="0">
<TBODY>
<TR>
<TD><IMG src="/images/s/w_lt.png"></TD>
<TD bgColor=#ffffff></TD>
<TD><IMG src="/images/s/w_rt.png"></TD></TR>
<TR>
<TD bgColor=#ffffff></TD>
<TD width="100%" bgColor=#ffffff>

<TABLE cellSpacing=0 cellPadding=0 width="100%" border=0>
<TBODY>
<TR>
<TD class="dmenu" vAlign="top">
            
<div id=dmenu>
<div class="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-container"><ul id="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8" class="menu"><li id="menu-item-115020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-115020"><a href="http://www.10kanal.ru/category/news">Все новости</a>
<ul class="sub-menu">
	<li id="menu-item-115021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115021"><a href="http://www.10kanal.ru/category/news/sport">Cпорт</a></li>
	<li id="menu-item-124206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124206"><a href="http://www.10kanal.ru/category/news/70let">К Дню Победы</a></li>
	<li id="menu-item-127334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127334"><a href="http://www.10kanal.ru/category/news/dsh">День шахтера</a></li>
	<li id="menu-item-133116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133116"><a href="http://www.10kanal.ru/category/news/istmoment">Исторический момент</a></li>
	<li id="menu-item-115026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115026"><a href="http://www.10kanal.ru/category/news/kriminal">Криминал</a>
	<ul class="sub-menu">
		<li id="menu-item-115028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115028"><a href="http://www.10kanal.ru/category/news/kriminal/search">Розыск</a></li>
	</ul>
</li>
	<li id="menu-item-115029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115029"><a href="http://www.10kanal.ru/category/news/kultura">Культура</a>
	<ul class="sub-menu">
		<li id="menu-item-133117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133117"><a href="http://www.10kanal.ru/category/news/kultura/kultsreda">Культсреда</a></li>
	</ul>
</li>
	<li id="menu-item-115030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115030"><a href="http://www.10kanal.ru/category/news/narrep">Народный репортер</a></li>
	<li id="menu-item-127333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127333"><a href="http://www.10kanal.ru/category/news/morningguest">Утренний гость</a></li>
</ul>
</li>
<li id="menu-item-124082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124082"><a href="http://www.10kanal.ru/category/actual">Актуально!</a></li>
<li id="menu-item-115034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115034"><a href="http://www.10kanal.ru/svyaz">Обратная связь</a></li>
<li id="menu-item-115035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115035"><a href="http://www.10kanal.ru/upload">Отправить файл</a></li>
</ul></div>            </div>
						<br />
			<div class="sidebox">
			 <table border="0" cellpadding="0" cellspacing="0" width="80%">
<tbody>
<tr>
<td align="center">
<form method="get" id="searchform" action="/index.php" style="margin: 0;">

<input style="width: 97%; " type="text" value="введите запрос" name="s" id="s" onfocus="if (this.value == 'введите запрос') {this.value = '';}" onblur="if (this.value == '') {this.value = 'введите запрос';}" />

<input type="submit" id="searchsubmit" value="Найти" />
</form>
</td>
</tr>
</tbody>
</table>
			<div id=cal>
			<div class=date>
			<li>
<table id="wp-calendar">
	<caption>Февраль 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.10kanal.ru/date/2017/01">&laquo; Янв</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.10kanal.ru/date/2017/02/01" title="Что сегодня индексируют (сюжет), Материалы для стройки &#8212; свои (комментарий), Есть спрос- сделаем. &#171;БЭМЗ&#187; (сюжет), Подозреваемому в убийстве школьницы предъявлено обвинение (сюжет), СК: тело 12-летней девочки поднято на поверхность">1</a></td><td><a href="http://www.10kanal.ru/date/2017/02/02" title="КУЛЬТСРЕДА: Всероссийский конкурс имени М.А. Матренина в Осинниках, Новые факты расследования убийства ребенка, Сколько семей получили региональный маткапитал в 2016?">2</a></td><td><a href="http://www.10kanal.ru/date/2017/02/03" title="Деньги на школы (комментарий), Есть ли кризис? (опрос), &#171;ISTNOVA&#187; приглашает на распродажу! (сюжет), Крытый картинг-центр появился в Новокузнецке (сюжет), ЕГЭ для родителей (сюжет), Игорь Шувалов встретился с Аманом Тулеевым  (комментарий), Знают ли ПДД водители &#171;скорой&#187;? (комментарий), Студенческий мини-футбол (комментарий)">3</a></td><td>4</td><td><a href="http://www.10kanal.ru/date/2017/02/05" title="Недвижимость на острове Крит: выгодная инвестиция">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.10kanal.ru/date/2017/02/06" title="Радар-детектор – ваш помощник на любой дороге, Красота по-научному, Сервис похожих фильмов &#8212; это не вымысел, &#171;Пять шагов к благоустройству моногорода&#187; (сюжет), Как готовимся к паводку? (сюжет), Проверка горнолыжных комплексов (сюжет), &#171;СТОПМАТ&#187; (сюжет), Награды за раскрытие особо тяжкого преступления">6</a></td><td><a href="http://www.10kanal.ru/date/2017/02/07" title="Визит Игоря Шувалова в Кузбасс &#8212; итоги (сюжет), Признание коллег, «Милицейской волне в Новокузнецке» уже 13 лет!, Успех на первенстве России, А. Тулеев о подготовке региона к паводку, Студентам возместили плату за жилье">7</a></td><td><a href="http://www.10kanal.ru/date/2017/02/08" title="Тело 10-летнего мальчика нашли в водоеме, Чтобы развлечения не привели к трагедии&#8230;, Промышляли банкоматами, Фестиваль «Возраст новых свершений» в Новокузнецке (сюжет), В поисках хорошего педиатра, В Новокузнецке пройдет международная конференция горноспасателей, Диплом плюс часы и премия!, Помощь в виде пособия на ребенка, Миллионные инвестиции по соглашению, Конкурс «Бренд Кузбасса»: объявлен прием заявок!, Стоит подстраховаться!, За день расчистили 2,6 тыс. дворов и&#8230;, 8 февраля – День российской науки, Чехлы в машину: за и против">8</a></td><td><a href="http://www.10kanal.ru/date/2017/02/09" title="А. Тулеев: ужесточить наказания за преступления в отношении несовершеннолетних, Готовимся к паводку: в Абагуре Лесном чистят реки (сюжет), Хоккейный арбитр написал книгу (сюжет), КУЛЬТСРЕДА: 75 лет и причин любить театр, Грядет фестиваль!, Лаборатория сыроделия откроется в Кузбассе, Как защитить права и вернуть товар в интернет-магазин?, Xiaomi Mi5S Plus &#171;вкусная&#187; новинка из Китая, Скончался художник Николай Мигулин, Ветеринары усилили меры по борьбе с птичьим гриппом, Аман Тулеев встретился с научной общественностью Кузбасса, А. Тулеев: приоритетом для науки должна стать экология">9</a></td><td id="today"><a href="http://www.10kanal.ru/date/2017/02/10" title="Комплексное преображение  в год Кузнецкого района (сюжет), Мусор &#8212; в контейнеры!, Авторская песня для детей (сюжет), Лечение движением от «Центра доктора Бубновского» (сюжет), Финальная распродажа в «ИстНове»!, 11 февраля в Новокузнецке пройдет «Лыжня России» (сюжет), ЭКОНОМИКА: об инвестициях и корректировке областного бюджета, Завершилась патриотическая акция «Снежный десант»">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>
</li>
			</div>	
<div id="b200x300" style="padding: 10px 5px 0 0px;">


</div>		

	<div class="a-single a-22"><div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.юрконсульты.рф/" target="_blank"><img src="http://www.10kanal.ru/wp-content/uploads/2017/02/dobr_delo.jpg" alt="" width="232" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/efir/inf/pd-vopros"><img src="http://www.10kanal.ru/wp-content/uploads/2016/09/dostup_zdvp.jpg" alt="" width="232" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/category/news/istmoment"><img src="http://www.10kanal.ru/wp-content/uploads/2016/04/istmoment.jpg" alt="" width="232" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/category/news/kultura/kultsreda"><img src="http://www.10kanal.ru/wp-content/uploads/2016/04/kultsreda.jpg" alt="" width="232" /></a>
</div></div>				
	<div class="a-single a-23"><!--<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/efir/spec/gdetimama/children"><img src="/images/mama.jpg" alt="" /></a>
</div>

<div style="padding: 10px 0px 10px 18px;">
<a style="line-height: 1.5em;" href="http://www.10kanal.ru/stk10/akcii/poems"><img src="/images/Stihiya.jpg" alt="" /></a>
</div>--></div>		
			
			</div>


<style>
 #cal {
  padding: 30px 80px 0 30px;
  //width: 100%;
 }
 #cal .date {
  font-size: 12px;
  padding: 0 5px 3px 5px;
  text-align: center;
  //width: 100%;
 }
 #cal .date span {
  font-size: 14px;

 }
 #cal a {
  color: #1A56BB;
  text-decoration: none;
 }
 #cal .hover a {
  color: #FFFFFF;
  text-decoration: underline;
 }
 #cal .hover{
  background: #001133;
 }
 #cal .y {
  background: #E2E2E2;
 }

 #cal .hover a {
  color: #FFFFFF;
  text-decoration: none;
 }
 #cal .hover a {
  color: #FFFFFF;
  text-decoration: underline;
 }
 
</style>




                 
</TD>
<TD class=content vAlign=top width="100%">
<DIV id=content>

	 	
		
				<article class="post" id="post-139364">
<div class="cont">  
<h1>Комплексное преображение  в год Кузнецкого района (сюжет)</H1>


<div id=news>

<div class="list">
 <table border="0" cellpadding="0" cellspacing="0" width="100%">

  </table>
  </div>	
		

<div style="float: right;">	
</div>			
			
			<div class="time">				
				10 Февраль 2017 /  
			<a href="http://www.10kanal.ru/category/news" rel="category tag">Все новости</a>			
			
				</div>		
<p class="postmetadata"> 
			    <div class="info">
				 
     просмотров:  <span class="v">63</span>
	 
				<a href="http://www.10kanal.ru/news/139364.html#respond" class="comments-link" ></a> 
				
				</p>
				</div>	
<style>
#news .desc {
 color: #000000;
 }
#news .desc h3 {
color:#000000;
}
.related_post_title {
color: #0066cc;
}
.related_post li {
display: block;
}
</style>				
			<div class="desc">	
												
									<p><strong>Разработана масштабная программа благоустройства и реконструкции исторического центра Новокузнецка.</strong></p>
<p>Помимо собственного и областного бюджетов город рассчитывает и на федеральные средства. Так, в рамках федеральной программы &#171;Безопасные дороги&#187; будет капитально отремонтирована районная объездная дорога – улица Народная. А также участок улицы Ленина, начиная с Советской площади.</p>
<p>Кроме того, в мэрии рассчитывают попасть и в федеральную программу &#171;Формирование комфортной городской среды&#187;,  по ней планируют отремонтировать 23 двора на пяти улицах.</p>
<div class='jwplayer' id='jwplayer-0'></div><script type='text/javascript'>if(typeof(jQuery)=="function"){(function($){$.fn.fitVids=function(){}})(jQuery)};jwplayer('jwplayer-0').setup({"aspectratio":null,"width":640,"height":480,"fallback":false,"primary":"html5","image":"http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4_snapshot_00.10_2017.02.10_10.44.14.jpg","file":"http://www.10kanal.ru/wp-content/uploads/2017/02/kuznezk-raion.mp4"});
</script>
<p>Много надежд возлагают и на средства спонсоров, в первую очередь, крупных промышленных предприятий Кузнецка. Здесь одним из самых важных объектов называют ДК «Алюминщик» – памятник истории и культуры регионального значения. Дворец будет отреставрирован в 4 этапа: от кровли и фасада до сцены и залов. Осовременить планируют и Сад алюминщиков:  обновить асфальт, сцену, иллюминацию, парковые диваны. А главное, разбить несколько зон для отдыха, активного и тихого, площадки для детей, спортсменов и пожилых.</p>
<p>Кузнецкий район станет светлее, в первую очередь это коснётся частного сектора. Освещение проведут на улице Одесской на Форштадте, Геологической на Крепостной горе и Молодёжной  на Малоэтажке. Появятся фонари и на оживленном участке улицы Обнорского, в промзоне между алюминиевым заводом и ферросплавным. И это далеко не полный список работ&#8230;</p>
<p>&nbsp;</p>
								


				
		
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4d88410803f52c1c"></script>
<div class="addthis_sharing_toolbox"></div>
</div>	
			
<style>

 #news .comments-template h3 {
color: #1A56BB;
 }			
</style>	

						<div class="comments-template">
				
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Добавить комментарий</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/139364.html#respond" style="display:none;">Нажмите, чтобы отменить ответ.</a></small>
</div>


<form action="http://www.10kanal.ru/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Имя </small></label></p>


<!--<p><small><strong>XHTML:</strong> Можно использовать эти теги: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>


 

<p><input type="text" name="summavalue" id="summavalue" value="" size="22" tabindex="4" />

<label for="summavalue">Защита от спама: Сумма 2 + 9 ?</label>
<input type="hidden" name="summainfo" value="c8634" />
</p>

 

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Отправить" />
<input type='hidden' name='comment_post_ID' value='139364' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>

				
			</div>
			
					

</div>

 </DIV></TD></TR></TBODY></TABLE></TD>
<TD bgColor=#ffffff></TD></TR>
<TR>
<TD><IMG src="/images/s/w_lb.png"></TD>
<TD bgColor=#ffffff></TD>

<TD><IMG src="/images/s/w_rb.png"></TD></TR></TBODY></TABLE></DIV></DIV></DIV></TD>
</DIV>



</TD></TR>
<TR>
<TD>

<DIV id=footer>

Все права защищены. 
<BR>
При полном или частичном использовании материалов активная ссылка на&nbsp;www.10kanal.ru обязательна. 
<!-- Go to www.addthis.com/dashboard to customize your tools -->


	</DIV></TD></TR></TBODY></TABLE>

</div>
</div>
</div>


<!-- footer -->

<!--mclude adbpr.php-->

 

<!--/mclude-->

<script>
jQuery(document).ready(function() {
	jQuery("h1").bind('cut copy paste', function() {
			copyrights();
	});
	jQuery("#news").bind('cut copy paste', function() {
			copyrights();
	});
});

function copyrights()
{
  alert("Текстовые и видеоматериалы «10 канала», размещенные на сайте, являются объектами интеллектуальной собственности и охраняются законодательством РФ. Любое их несанкционированное копирование и использование является противоправным деянием, влекущим за собой юридическую ответственность.\r\nПри полном или частичном использовании материалов обязательна ссылка на источник. Для сетевых изданий обязательна активная гиперссылка на страницу новости.\r\nПри цитировании на ТВ или радио требуется устное упоминание источника.\r\nПо всем вопросам использования материалов можно обратиться в редакцию «10 канала» по телефону 993-233.");
}
jQuery("#footer").append(jQuery("#adbpr"));
</script>
<style>
#adbpr {
color: #fff;
margin-top: 20px;
height: 70px;
}
#adbpr a{
color:#fff;
}
#mobile {
position:fixed;
height: 20px;
right:-44px;
top:50%;
background:#FFF;
padding:4px;
-moz-border-radius: 3px 3px 0px 0px;
-khtml-border-radius: 3px 3px 0px 0px;
-webkit-border-radius: 3px 3px 0px 0px;
border-radius: 3px 3px 0px 0px;

     -moz-transform:    rotate(-90deg)
                         translateX(100px)
                         scale(1);
     -o-transform:      rotate(-90deg)
                         translateX(100px)
                         scale(1);
     -webkit-transform: rotate(-90deg)
                         translateX(100px)
                         scale(1);
     transform:         rotate(-90deg)
                         translateX(100px)
                         scale(1);
}
#mobile a {
color:#000;
}
#mobile a:hover{
text-decoration: none;
color:#000;
}
</style>


<div id="mobile">
 
</div>


<div style="position:absolute; left:-9999px; bottom:200px;"> 
<script type="text/javascript">
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
</script>
<a href="http://yandex.ru/cy?base=0&amp;host=www.10kanal.ru"><img src="http://www.yandex.ru/cycounter?www.10kanal.ru" width="88" height="31" alt="Индекс цитирования" border="0" /></a>
</div>


<br>


	  	

<script>
jQuery(window).load(function(){
	jQuery('.str_wrap').liMarquee();
});
</script> 

<style>
.slash {
	margin-left: 150px;
}
.begstroka {
	position: fixed;
	margin-left: 30px;
	margin-right: 30px;
	bottom: 20px;
	
}
.str_wrap{
	font-size:14px;
	background: #FFFFFF;
	border-radius: 5px 0 0 5px;
	left: 2px;
}
.str_move{
	top:4px;
	padding: 0 5px 0 5px;
}
.begreclama{
	background: #305DAB;
	border-radius: 0 5px 5px 0;
	padding: 5px;
}
.begreclama a{
	font-size: 14px;
	color: #FFF;
	text-decoration: underline;
}
</style>

 <table class="begstroka">  
	<tr>
	<td class="str_wrap">
		<noindex><span class="slash">&#171;БЕГУЩАЯ СТРОКА&#187; для организаций и частных лиц. Пр. Ермакова, 9а, Бизнес-центр &#171;СИТИ&#187;. Тел.: (3843) 705-605.</span>
<span class="slash">Объявления, размещенные в &#171;Бегущей строке&#187;, можно посмотреть на официальном сайте: www.10kanal.ru в разделе &#171;Реклама&#187;.</span>
<span class="slash">Реклама в теле- и радиоэфире для жителей г. Прокопьевска. Заказать и разместить любой вид рекламы на телевидении &#171;10 канал&#187;, а также на радиостанции  &#171;Милицейская волна&#187; можно по тел.: 8-961-706-6909, 8-960-907-3218.</span>
<span class="slash">Разместить объявления на телевидении &#171;10 канал&#187; в рубрике &#171;Бегущая строка&#187; можно в режиме online на сайте www.10kanal.ru в разделе &#171;Реклама online&#187;.</span>
<span class="slash"> Возврат любимых, помощь (семья, бизнес, здоровье). Гарантия. Тел.: 8-904-99-888-55.</span>
<span class="slash">Требуются охранники. Тел.: 8-951-581-9806.</span>
<span class="slash">Зарабатывай! Купим вашу макулатуру по 4 руб./кг. Тел.: 78-51-42.</span>
<span class="slash">Химчистка ковров. Тел.: 72-00-00.</span>
<span class="slash">Ресторан &#171;Зори Запсиба&#187; приглашает провести праздники. Скидка на основное меню. Проезд Ижевский, 5а. Тел.: 8-904-999-0688.</span>
<span class="slash">Требуются: водители автомобиля БелАЗ-7547, машинисты гидравлического экскаватора. Тел.: (38466) 3-11-92.</span>
<span class="slash">Требуется техник по ремонту недвижимости, управлению хозяйством. Тел.: 8-905-067-7858.</span>
<span class="slash">У вашего ребенка скоро день рождения? Мы проведём песочный праздник в стиле любимых детских мультфильмов с интересными творческими конкурсами. Развлечение с пользой! Ул. Свердлова, 4. Тел.: 798-011.</span>
<span class="slash">Требуются: повара, кассиры, изготовители, кухонные. Тел.: 8-923-471-5088.</span>
<span class="slash">Требуется диспетчер. Тел.: 96-15-65.</span>
<span class="slash">Требуется продавец. Тел.: 8-983-252-1111.</span>
<span class="slash">Требуются сторожа (район ул. Доз). Тел.: 53-75-63.</span>
<span class="slash">Требуются водители автомобилей КамАЗ (зарплата высокая). Обращаться по тел.: (3843) 32-29-16, 8-913-138-8508.</span>
<span class="slash">Требуются: электросварщики, монтажники, газорезчики, термисты, ИТР. Тел.: 8-905-947-5752.</span>
<span class="slash">Ушел из жизни член Союза художников России Николай Петрович Мигулин. Прощание состоится 10 февраля с 11:00 до 13:00 в ДК &#171;Строитель&#187; (ул. Орджоникидзе, 23).</span>
<span class="slash">Требуются продавцы в продуктовый супермаркет ТЦ &#171;КОНТИНЕНТ&#187;. Тел.: (3843) 700-481.</span>
<span class="slash">Продам кровать ортопедическую при травмах бедра и позвоночника (б/у, хорошее состояние). Тел.: 8-904-574-2578.</span>
<span class="slash">Участки на берегу реки под ИЖС (дер. Бедарево, Ильинское шоссе, от 15 000 руб./сотка, электричество, дорога). Рассрочка. Тел.: 8-905-067-0144.</span>
<span class="slash">Куплю кислородные баллоны. Тел.: 561-482.</span>
<span class="slash">Требуются: машинисты экскаваторов 1 200 и 1 900, водители самосвала, бензовоза, воровайки. Тел.: 99-17-66.</span>
<span class="slash">&nbsp;</span>
</noindex>	</td>
	<td class="begreclama">
		<a href="/reclama/">Рекламодателям</a>
	</td>
	</tr>
</table>  

  <script type="text/javascript">
  /* <![CDATA[ */
  function async_load(u,id) {
    if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      // Creating scripts on page
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
    }
  }
  
  function gid (id){
    return document.getElementById(id);
  }
  
  window.onload = function() {  
    async_load("//vk.com/js/api/openapi.js", "id-vkontakte");//vkontakte
  };
   
  // Инициализация vkontakte
  window.vkAsyncInit = function(){
    //console.log(VKWidgetsLike);
    if (typeof VKWidgetsLike !== 'undefined' && VKWidgetsLike.length > 0) {
      for (index = 0; index < VKWidgetsLike.length; ++index) {
        VK.Widgets.Like(VKWidgetsLike[index].element_id, VKWidgetsLike[index].options);
      }
    }
    
    if (typeof VKWidgetsGroup !== 'undefined' && VKWidgetsGroup.length > 0) {
      for (index = 0; index < VKWidgetsGroup.length; ++index) {
        //console.log(VKWidgetsGroup);
        VK.Widgets.Group(VKWidgetsGroup[index].element_id, VKWidgetsGroup[index].options, VKWidgetsGroup[index].group_id);
      }
      
      VK.Observer.subscribe('widgets.groups.joined', function(n) {
        console.log(VKWidgetsGroup[n - 1].group_id);
        
        var data = {
          action: 'evc_add_vk_widget_stats',
          gid: VKWidgetsGroup[n - 1].group_id,
          widget: 'group',
          waction: 'joined'
        };
        jQuery.ajax({
          url: ajaxurl,
          data: data,
          type:"POST",
          dataType: 'json'
        }); 
        
      });
      
      VK.Observer.subscribe('widgets.groups.leaved', function(n) {
        //console.log(VKWidgetsGroup[n - 1].group_id);
        
        var data = {
          action: 'evc_add_vk_widget_stats',
          gid: VKWidgetsGroup[n - 1].group_id,
          widget: 'group',
          waction: 'leaved'
        };
        jQuery.ajax({
          url: ajaxurl,
          data: data,
          type:"POST",
          dataType: 'json'
        });         

      });    
    }    
    
      //console.log(VKWidgetsComments);
  // COMMENTS
    if (typeof VKWidgetsComments !== 'undefined' ) {
      //console.log(VKWidgetsComments);
      for (index = 0; index < VKWidgetsComments.length; ++index) {
        VK.Widgets.Comments(
          VKWidgetsComments[index].element_id, 
          VKWidgetsComments[index].options, 
          VKWidgetsComments[index].page_id
        );
      }
        
    }
  console.log(VKWidgetsPolls);
  // Polls
    if (typeof VKWidgetsPolls !== 'undefined' ) {
      //console.log(VKWidgetsPolls);
      for (index = 0; index < VKWidgetsPolls.length; ++index) {
        VK.Widgets.Poll(
          VKWidgetsPolls[index].element_id, 
          VKWidgetsPolls[index].options, 
          VKWidgetsPolls[index].poll_id
        );
      }
        
    }
  //console.log(VKWidgetsSubscribe);
  // Widget Subscribe
    if (typeof VKWidgetsSubscribe !== 'undefined' ) {

      var subscribeCookieExpires = 1; // !!!
      
      for (index = 0; index < VKWidgetsSubscribe.length; ++index) {
        VK.Widgets.Subscribe(
          VKWidgetsSubscribe[index].element_id, 
          VKWidgetsSubscribe[index].options, 
          VKWidgetsSubscribe[index].owner_id
        );
      }
      
      VK.Observer.subscribe('widgets.subscribed', function(n) {
        
        vkwidget = jQuery("#vkwidget" + n).parent();              
        vkwidgetID = jQuery(vkwidget).attr('id');
        
        if (jQuery(vkwidget).hasClass('evc-vk-lock')) {
          console.log('Fire');
          //vkwidgetID = jQuery("#vkwidget" + n).parent().attr('id');
          subscribeObj = jQuery.grep(VKWidgetsSubscribe, function(e){ return e.element_id == vkwidgetID; });          
          if (subscribeObj.length != 0) {
            o = subscribeObj[0].owner_id;
            if (jQuery.cookie('vkUnLock' + o) == 'undefined' || !jQuery.cookie('vkUnLock' + o) || jQuery.cookie('vkUnLock' + o) !=  subscribeObj[0].owner_id ) {
              jQuery.cookie('vkUnLock' + o, subscribeObj[0].owner_id, { expires: subscribeCookieExpires, path: '/' });
            }
            location.reload();
          }
        }
      });

      VK.Observer.subscribe('widgets.unsubscribed', function(n) {
              
        vkwidget = jQuery("#vkwidget" + n).parent();              
        vkwidgetID = jQuery(vkwidget).attr('id');
        
        if (jQuery(vkwidget).hasClass('evc-vk-lock')) { 
        console.log('Fire');      
          subscribeObj = jQuery.grep(VKWidgetsSubscribe, function(e){ return e.element_id == vkwidgetID;});
          if (subscribeObj.length != 0) {
            o = subscribeObj[0].owner_id;
            if (jQuery.cookie('vkUnLock' + o) != 'undefined') {
              jQuery.removeCookie('vkUnLock' + o);
            }
          }
        }
      });      

   
    }
   
    
  };  
   
  /* ]]> */
  </script><script type="text/javascript" >
  jQuery(document).ready(function($) { 
    
    if ($('.social-likes')) {
      
      $('.social-likes').each(function(){     
        var p = $(this).parent();
        if (p.data('url')) {
          $(this).data({
            'url': p.data('url'),
            'title': p.data('title')
          }); 
        }
        
        if ($(this).find('.pinterest').length) {
          if (p.data('media')) {
            $($(this).find('.pinterest')[0]).data({
              'media': p.data('media')
            }); 
          }
          else       
            $($(this).find('.pinterest')[0]).remove();
        }
        
      });      
      
      $('.social-likes').socialLikes({
        zeroes: 0      });
    }
  
  });
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.10kanal.ru\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.10kanal.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.69'></script>
  <script type="text/javascript">
  /* <![CDATA[ */
	jQuery(document).ready(function($) {
    
    if ( typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length ) {
		  if ($('#vk-widget-139364').length) {
                if ( $('#respond').length ) {          
          $('#respond form').hide();
		      $('#respond').append($('#vk-widget-139364' ));
        }
              }
		
		      }
 		
  
	}); // End jQuery 
   
  /* ]]> */
  </script><script src="http://www.10kanal.ru/scripts/easing.js" type="text/javascript"></script>
<script src="http://www.10kanal.ru/scripts/jquery.ui.totop.js" type="text/javascript"></script>

<script type="text/javascript">
	jQuery(document).ready(function() {			
		jQuery().UItoTop({ easingType: 'easeOutQuart' });			
	});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21980298-1']);
  _gaq.push(['_setDomainName', '10kanal.ru']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter5022904 = new Ya.Metrika({id:5022904,
                    clickmap:true,
                    trackLinks:true, webvisor:true});
        } catch(e) {}
    });
    
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/5022904" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

</body>
</html>